Hello and welcome to our community! Is this your first visit?
Register
Results 1 to 3 of 3
  1. #1
    IKS66 Junior Member
    Join Date
    Jun 2013
    Posts
    9

    Can not connect. Please Help !!!

    Running CW 600s Premium with rq-sssp client with 2.34 2009 CAID fix. Keep getting messages << cw's not received>> << failed to read network stream >> and << failed to obtain valid control words from server >>. Receiving 110, 118 and 119 @ 99% signal with a T-90
    My new Jynxbox came defective, not able to connect to the internet (LAN or WIFI), so I decided to break out the old CW. That was four days ago... still no luck.

    Please help me ! Thank You !!

  2. #2
    Super Moderator Sammy's Avatar
    Join Date
    Feb 2013
    Posts
    2,886
    Cable problem?
    If you are using a usb/serial adapter then that setup is or could be the problem.
    Post the last line of the conf. file using x's for the donation number

  3. #3
    IKS66 Junior Member
    Join Date
    Jun 2013
    Posts
    9

    Cool Got it working!!

    Quote Originally Posted by Sammy View Post
    Cable problem?
    If you are using a usb/serial adapter then that setup is or could be the problem.
    Post the last line of the conf. file using x's for the donation number
    Thanks for the help, Sammy

    Had << 0=newcamd >> instead of << 1=newcamd>>


 

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •